View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0001234SAS.Планета[All Projects] Хотелкаpublic22-03-2012 09:3622-03-2012 09:52
Reporterandreevstas 
Assigned Tovdemidov 
PriorityhighSeverityfeatureReproducibilityhave not tried
StatusclosedResolutionduplicate 
PlatformWindowsOS7OS VersionUltimate
Product Version110418 
Target VersionFixed in Version 
Summary0001234: Создание RMP-файлов для навигаторов Magellan
DescriptionОчень бы хотелось чтобы программа SAS.Планета умела склеивать карты для навигаторов Magellan в RMP-формате. Чтобы не приходилось пользоваться дополнительными программами для их создания, которые, к тому же работают далеко не всегда корректно.
TagsNo tags attached.
Attached Files

- Relationships
duplicate of 0000538resolvedzed Многослойные карты *.rmp для приборов Magellan (Triton, Explorist) и программы VantagePoint 

-  Notes
There are no notes attached to this issue.

- Users who viewed this issue
User List Anonymous (931x), draude (2x), zed (1x)
Total Views 934
Last View 03-04-2020 17:30

- Issue History
Date Modified Username Field Change
22-03-2012 09:36 andreevstas New Issue
22-03-2012 09:52 vdemidov Relationship added duplicate of 0000538
22-03-2012 09:52 vdemidov Status new => resolved
22-03-2012 09:52 vdemidov Resolution open => duplicate
22-03-2012 09:52 vdemidov Assigned To => vdemidov
22-03-2012 09:52 vdemidov Status resolved => closed



Copyright © 2007 - 2020 SAS.Planet Team