View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0002209SAS.Планета[All Projects] Хотелкаpublic15-10-2013 07:2115-10-2013 07:37
Reporterapca 
Assigned Tovdemidov 
PrioritylowSeveritytweakReproducibilityalways
StatusclosedResolutionduplicate 
PlatformWindowsOS7OS VersionProfessional
Product Version.Nightly 
Target VersionFixed in Version 
Summary0002209: Окно Sas.Планета на втором мониторе
Descriptionесть ноутбук с разрешением экрана 1366х768 подключен дополнительно монитор бОльшего разрешения (1600х900)
при отображении окна программы на мониторе, окно не разворачивается больше чем на 1366х768
TagsNo tags attached.
Attached Files

- Relationships
duplicate of 0001513resolvedzed При работе с двумя экранами SAS.Планета не изменяет маштаб экрана по бОльшему монитору. 

-  Notes
There are no notes attached to this issue.

- Users who viewed this issue
User List Anonymous (680x)
Total Views 680
Last View 27-09-2020 07:05

- Issue History
Date Modified Username Field Change
15-10-2013 07:21 apca New Issue
15-10-2013 07:37 vdemidov Relationship added duplicate of 0001513
15-10-2013 07:37 vdemidov Status new => resolved
15-10-2013 07:37 vdemidov Resolution open => duplicate
15-10-2013 07:37 vdemidov Assigned To => vdemidov
15-10-2013 07:37 vdemidov Status resolved => closed



Copyright © 2007 - 2020 SAS.Planet Team