View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0002292SAS.Планета[All Projects] Багpublic17-12-2013 15:3617-12-2013 15:48
ReporterLeonid 
Assigned Tovdemidov 
PriorityhighSeveritymajorReproducibilityalways
StatusclosedResolutionduplicate 
PlatformWindowsOS7OS VersionUltimate
Product Version131111 
Target VersionFixed in Version 
Summary0002292: не работает привязка для Mapinfo
DescriptionСклеенные тайлы с файлом привязки .tab в Mapinfo не открываются. Выдается ошибка: Встретилось [coordsys] там, где ожидалось [(]
TagsNo tags attached.
Attached Files

- Relationships
duplicate of 0002284resolvedzed Некорректный файл .tab 

-  Notes
There are no notes attached to this issue.

- Users who viewed this issue
User List Anonymous (649x)
Total Views 649
Last View 19-02-2020 19:15

- Issue History
Date Modified Username Field Change
17-12-2013 15:36 Leonid New Issue
17-12-2013 15:48 vdemidov Relationship added duplicate of 0002284
17-12-2013 15:48 vdemidov Status new => resolved
17-12-2013 15:48 vdemidov Resolution open => duplicate
17-12-2013 15:48 vdemidov Assigned To => vdemidov
17-12-2013 15:48 vdemidov Status resolved => closed



Copyright © 2007 - 2020 SAS.Planet Team