View Issue Details Jump to Notes ] Issue History ] Print ]
IDProjectCategoryView StatusDate SubmittedLast Update
0002322SAS.Планета[All Projects] Багpublic21-01-2014 07:3421-01-2014 07:55
ReporterAKOS 
Assigned Tovdemidov 
PrioritynormalSeveritytweakReproducibilityalways
StatusclosedResolutionduplicate 
PlatformWindowsOSXPOS VersionProfessional SP3
Product Version131111 
Target VersionFixed in Version 
Summary0002322: Ошибка при экспорте области в Mapinfo (см. "подробности")
Description!table
!version 300
!charset WindowsCyrillic

Definition Table
  File "m333333.jpg"
  Type "RASTER"
  (37.16812134, 55.70603654) (0, 0) Label "Point 1",
  (37.24914551, 55.68245174) (1888, 973) Label "Point 2",
  (37.16812134, 55.68245174) (0, 973) Label "Point 3",
  (37.24914551, 55.70603654) (1888, 0) Label "Point 4",
  (37.20863342, 55.69423381) (944, 486) Label "Point 5",
  (37.20863342, 55.70603654) (944, 0) Label "Point 6",
  (37.16812134, 55.69423381) (0, 486) Label "Point 7",
  (37.24914551, 55.69423381) (1888, 486) Label "Point 8",
  (37.20863342, 55.68245174) (944, 973) Label "Point 9", (здесь запятая в конце строки не нужна - из-за неё Mapinfo не может открыть файл)
 CoordSys Earth Projection 1, 104
 Units "degree"
TagsNo tags attached.
Attached Files? file icon m333333.tab [^] (672 bytes) 21-01-2014 07:34

- Relationships
duplicate of 0002284resolvedzed Некорректный файл .tab 

-  Notes
There are no notes attached to this issue.

- Users who viewed this issue
User List Anonymous (659x)
Total Views 659
Last View 19-02-2020 20:01

- Issue History
Date Modified Username Field Change
21-01-2014 07:34 AKOS New Issue
21-01-2014 07:34 AKOS File Added: m333333.tab
21-01-2014 07:55 vdemidov Relationship added duplicate of 0002284
21-01-2014 07:55 vdemidov Status new => resolved
21-01-2014 07:55 vdemidov Resolution open => duplicate
21-01-2014 07:55 vdemidov Assigned To => vdemidov
21-01-2014 07:55 vdemidov Status resolved => closed



Copyright © 2007 - 2020 SAS.Planet Team